<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>ART Education | THE WHITNEY MUSUEM OF ART PRESENTS A 3-PART COURSE: ON CONTEMPORARY ART, SUBJECTHOOD IN PAINTING TODAY | ART | library deco</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://artlibrarydeco.space/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/hatch/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext","Fira+Sans:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"Oswald",sans-serif;font-size:46.8px;font-weight:400;font-style:normal}.wf-active body, .wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Fira Sans",sans-serif;font-size:18.2px}.wf-active dt{font-family:"Fira Sans",sans-serif;font-size:20.8px}.wf-active blockquote{font-size:19.5px;font-family:"Fira Sans",sans-serif}.wf-active sub, .wf-active sup{font-size:97.5%}.wf-active small{font-size:97.5%}.wf-active big{font-size:162.5%}.wf-active th{font-size:14.3px}.wf-active button, .wf-active input, .wf-active select, .wf-active textarea{font-size:130%}.wf-active button, .wf-active html input[type="button"], .wf-active input[type="reset"], .wf-active input[type="submit"]{font-size:15.6px}.wf-active .site-description{font-family:"Fira Sans",sans-serif;font-size:20.8px}.wf-active .main-navigation{font-size:15.6px}.wf-active .main-navigation ul ul a{font-size:15.6px}.wf-active .single-post .entry-header{font-size:14.3px}.wf-active .page-links{font-size:15.6px}.wf-active .page-links a, .wf-active .page-links a:visited, .wf-active .page-numbers, .wf-active .page-numbers:visited{font-size:15.6px}.wf-active #colophon, .wf-active #colophon a{font-size:14.3px}.wf-active .wp-caption .wp-caption-text{font-size:15.6px}.wf-active .archive .site-content .site-navigation a, .wf-active .blog .site-content .site-navigation a, .wf-active .search .site-content .site-navigation a{font-size:14.3px}.wf-active .comment-meta{font-size:14.3px}.wf-active .comment-meta .comment-author cite{font-size:18.2px}.wf-active .widget{font-size:15.6px}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active h1{font-size:3.9em;font-style:normal;font-weight:400}.wf-active h2{font-size:2.6em;font-style:normal;font-weight:400}.wf-active h3{font-size:2.1666666666667em;font-style:normal;font-weight:400}.wf-active h4{font-size:1.95em;font-style:normal;font-weight:400}.wf-active h5{font-size:1.7333333333333em;font-style:normal;font-weight:400}.wf-active h6{font-size:1.5166666666667em;font-weight:400;font-style:normal}.wf-active .entry-title, .wf-active .entry-title a, .wf-active .entry-title a:visited, .wf-active .page-title{font-size:26px;font-weight:400;font-style:normal}.wf-active .archive .hentry .entry-title a, .wf-active .blog .hentry .entry-title a{font-size:16.9px;font-weight:400;font-style:normal}.wf-active .archive .hentry .entry-title, .wf-active .blog .hentry .entry-title{font-weight:400;font-style:normal}.wf-active .widget-title{font-size:18.2px;font-weight:400;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="p4yEIqQlSE_A6La8lDVUqJ_buOjNHHPJmVEP89aGVMw" />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//artlibrarydeco.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="ART | library deco &raquo; Feed" href="https://artlibrarydeco.space/feed/" />
<link rel="alternate" type="application/rss+xml" title="ART | library deco &raquo; Comments Feed" href="https://artlibrarydeco.space/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ART | library deco &raquo; ART Education | THE WHITNEY MUSUEM OF ART PRESENTS A 3-PART COURSE: ON CONTEMPORARY ART, SUBJECTHOOD IN PAINTING&nbsp;TODAY Comments Feed" href="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.9-beta4-52004"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkt1uwyAMhV9oDiPtpt5MexZ+LOYWCMKwLG8/GnVVlnbpbhAH+zs2YDEmMEMsGIsIFZKvjiKLMZkhAAfyOK1UZ5ifxH0so1cFLaSBy0ptYZ5OyOKIJSlzglndpP/kutqkxuxaJKP4lH2363qhK3krtB9mA51VngSXyePViKLx1Z7rsAhoSaHHMDeyEMmrCTN4dMpMXaD4GG+xpf4F/d383OnizmoaagGXya7a/rdFVoWi4we4GS5Y38lDJ4EpJI/CEpdrDO5bLD7s/PTtPCR1e/8NbCTrsA1GS7nsoeDXNjKPntYpIzO0NVANUD5arXlG3sObfN3L/bN8OeyO38YoDf8=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyFi0EOwjAMwD5EiYpg2gXxlq4LbVDaVEumab+n3MYFbrZkw9ZclGpYDSxjQYW2TpCDxQxqO+M5qp7gkJXVNV4TVYWN5oSmoBIpsCs4U3DUQ/3/JhTHEoOR1C9xTw60/FoXnFhSxwS9OuhnepS7H/z1Moyjv73eLepTDw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"52371100","siteURL":"https:\/\/artlibrarydeco.space","xhrURL":"https:\/\/artlibrarydeco.space\/wp-admin\/admin-ajax.php","nonce":"c8c728436c","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p3xK7a-2ji","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjdEKwjAMRX/IrIpjxQfxW+aWlZQ2rUmL7u+tMEH24lO4OSe55plhSlyQi/FqYrpTQKiKMrq2A+IldV4P5seLFXKojliNYBgLzpCTll3aX7XvEgpkSa/1y4inUGfUD/SPirJuo4vEfyWI5KQVbvItXk/D2dpj31+sfwPadVA2'></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1641292264h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://artlibrarydeco.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/" />
<link rel='shortlink' href='https://wp.me/p3xK7a-2ji' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fartlibrarydeco.space%2F2022%2F01%2F13%2Fart-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fartlibrarydeco.space%2F2022%2F01%2F13%2Fart-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ART Education | THE WHITNEY MUSUEM OF ART PRESENTS A 3-PART COURSE: ON CONTEMPORARY ART, SUBJECTHOOD IN PAINTING TODAY" />
<meta property="og:url" content="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/" />
<meta property="og:description" content="FROM THE WHITNEY MUSEUM OF ART Course on Contemporary Art:Subjecthood in Painting Today, This three-part course explores the work of contemporary painters of color who utilize the figure to explore…" />
<meta property="article:published_time" content="2022-01-14T02:18:00+00:00" />
<meta property="article:modified_time" content="2022-01-10T02:19:46+00:00" />
<meta property="og:site_name" content="ART | library deco" />
<meta property="og:image" content="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=939" />
<meta property="og:image:width" content="939" />
<meta property="og:image:height" content="1200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@kymizsofly" />
<meta name="twitter:site" content="@kymizsofly" />
<meta name="twitter:text:title" content="ART Education | THE WHITNEY MUSUEM OF ART PRESENTS A 3-PART COURSE: ON CONTEMPORARY ART, SUBJECTHOOD IN PAINTING&nbsp;TODAY" />
<meta name="twitter:image" content="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://artlibrarydeco.space/?openidserver=1' />
<link rel='openid.delegate' href='https://artlibrarydeco.space/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://artlibrarydeco.space/osd.xml" title="ART &#124; library deco" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'hatch', amp: false, siteid: 8982, blogid: 52371100, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="ART | library deco" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="We are more than just a website. The virtual art library curates art news, exhibitions, and collections for patrons to access daily. &quot;sweet as the moment when art went pop!&quot;" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://artlibrarydeco.space/feed/;icon-uri=https://artlibrarydeco.files.wordpress.com/2021/10/cropped-small-logo.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="FROM THE WHITNEY MUSEUM OF ART Course on Contemporary Art:Subjecthood in Painting Today, This three-part course explores the work of contemporary painters of color who utilize the figure to explore the conceptual. Held in conjunction with the exhibition&nbsp;Jennifer Packer: The Eye Is Not Satisfied With Seeing, it offers participants an in-depth view into the fragmented&hellip;" />
	<style type="text/css">
			.headerimg {
			float: right;
			width: 68.08510638297872%;
		}
		@media screen and ( max-width: 980px ) {
			.headerimg {
				clear: both;
				float: none;
				width: 100%;
			}
		}
		</style>

		<style type="text/css">
			.site-title,
		.site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="amphtml" href="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/amp/"><link rel="icon" href="https://artlibrarydeco.files.wordpress.com/2021/10/cropped-small-logo.png?w=32" sizes="32x32" />
<link rel="icon" href="https://artlibrarydeco.files.wordpress.com/2021/10/cropped-small-logo.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://artlibrarydeco.files.wordpress.com/2021/10/cropped-small-logo.png?w=180" />
<meta name="msapplication-TileImage" content="https://artlibrarydeco.files.wordpress.com/2021/10/cropped-small-logo.png?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-8884 single-format-standard customizer-styles-applied custom-header-active highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
							<div class="logo">
					<a href="https://artlibrarydeco.space/" title="ART | library deco" rel="home"><img src="https://artlibrarydeco.files.wordpress.com/2020/08/medium-1.png" alt="" /></a>
				</div>
						<h1 class="site-title"><a href="https://artlibrarydeco.space/" title="ART | library deco" rel="home">ART | library deco</a></h1>
			<h2 class="site-description">We are more than just a website. The virtual art library curates art news, exhibitions, and collections for patrons to access daily. &quot;sweet as the moment when art went pop!&quot;</h2>
		</hgroup>

		<nav role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text">Menu</h1>
			<div class="assistive-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

			<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205"><a href="https://artlibrarydeco.wordpress.com/">Home</a></li>
<li id="menu-item-2894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2894"><a href="https://artlibrarydeco.space/exposition/">Communiqué</a></li>
<li id="menu-item-1797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1797"><a href="https://artlibrarydeco.space/art-libguide/">ART LibGuide</a></li>
<li id="menu-item-5601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5601"><a href="https://artlibrarydeco.space/exposition-2/">Repository</a></li>
<li id="menu-item-4210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4210"><a href="https://artlibrarydeco.space/donate/">Subscribe</a></li>
<li id="menu-item-932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-932"><a href="https://artlibrarydeco.space/art-manifesto/">Manifesto</a></li>
<li id="menu-item-6972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6972"><a href="https://artlibrarydeco.space/library-map/">Library Map</a>
<ul class="sub-menu">
	<li id="menu-item-7029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7029"><a href="https://artlibrarydeco.space/archives/">Archives</a></li>
	<li id="menu-item-4266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4266"><a href="https://artlibrarydeco.space/institute/">Institute</a></li>
</ul>
</li>
<li id="menu-item-1697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1697"><a href="https://artlibrarydeco.space/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-4265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4265"><a href="https://artlibrarydeco.space/services/">Services</a></li>
	<li id="menu-item-7011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7011"><a href="https://artlibrarydeco.space/press/">PRESS</a></li>
	<li id="menu-item-8299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8299"><a href="https://artlibrarydeco.space/disclaimer/">Disclaimer</a></li>
</ul>
</li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
			</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">
		<div id="primary" class="content-area">
			<div id="content" class="site-content" role="main">

			
				
<article id="post-8884" class="post-8884 post type-post status-publish format-standard has-post-thumbnail hentry category-art-education category-art-news-events tag-ayanna-dozier tag-contemporary-painters tag-free-art-course tag-jennifer-packer tag-painting tag-the-whitney-museum">
					<div class="single-large-thumb">
				<img width="1280" height="1636" src="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=1280" class="attachment-large-thumb size-large-thumb wp-post-image" alt="" loading="lazy" srcset="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=1280 1280w, https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=117 117w, https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=235 235w, https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=768 768w, https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=801 801w, https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg 1832w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="8886" data-permalink="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/large_tobi_cropped-to-edge/#main" data-orig-file="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg" data-orig-size="1832,2341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="large_Tobi_cropped-to-edge" data-image-description="" data-image-caption="" data-medium-file="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=235" data-large-file="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=801" />			</div>
			<header class="entry-header">

		<h1 class="entry-title">ART Education | THE WHITNEY MUSUEM OF ART PRESENTS A 3-PART COURSE: ON CONTEMPORARY ART, SUBJECTHOOD IN PAINTING&nbsp;TODAY</h1>

		<div class="entry-meta">
			<span class="entry-date">Date: <a href="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/" title="8:18 pm" rel="bookmark"><time datetime="2022-01-13T20:18:00-06:00" pubdate>January 13, 2022</time></a></span><span class="byline">Author: <span class="author vcard"><a class="url fn n" href="https://artlibrarydeco.space/author/digibooklibrarian/" title="View all posts by ART &#124; library deco" rel="author">ART &#124; library deco</a></span></span>						<span class="cat-links">
				Category: <a href="https://artlibrarydeco.space/category/art-education/" rel="category tag">Art Education</a>, <a href="https://artlibrarydeco.space/category/art-news-events/" rel="category tag">ART NEWS &amp; EVENTS</a>			</span>
			
			<span class="tags-links">Tags: <a href="https://artlibrarydeco.space/tag/ayanna-dozier/" rel="tag">Ayanna Dozier</a>, <a href="https://artlibrarydeco.space/tag/contemporary-painters/" rel="tag">Contemporary Painters</a>, <a href="https://artlibrarydeco.space/tag/free-art-course/" rel="tag">Free Art Course</a>, <a href="https://artlibrarydeco.space/tag/jennifer-packer/" rel="tag">Jennifer Packer</a>, <a href="https://artlibrarydeco.space/tag/painting/" rel="tag">Painting</a>, <a href="https://artlibrarydeco.space/tag/the-whitney-museum/" rel="tag">The Whitney Museum</a></span>
			
				<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text">Post navigation</h1>

	
		<div class="nav-previous"><a href="https://artlibrarydeco.space/2022/01/12/art-quote-sidney-poitier-his-blackness/" rel="prev"><span class="meta-nav">&larr;</span> ART Quote |  SIDNEY POITIER &amp; HIS&nbsp;BLACKNESS</a></div>		
	
	</nav><!-- #nav-below -->
	
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		
<p></p>



<div class="wp-block-columns alignwide are-vertically-aligned-top">
<div class="wp-block-column is-vertically-aligned-top" style="flex-basis:33.33%;">
<h2 class="has-text-color" id="ceramic-tea-bowls-1" style="color:#ff302c;">FROM THE WHITNEY MUSEUM OF ART</h2>



<hr class="wp-block-separator is-style-wide" />



<p><em><strong>Course on Contemporary Art:<br>Subjecthood in Painting Today</strong></em>,  This three-part course explores the work of contemporary painters of color who utilize the figure to explore the conceptual. Held in conjunction with the exhibition&nbsp;<a href="https://whitney.org/exhibitions/jennifer-packer"><em>Jennifer Packer: The Eye Is Not Satisfied With Seeing</em></a>, it offers participants an in-depth view into the fragmented and lush experimental paintings on view.&nbsp;</p>



<p>This event is free but registration is required.</p>



<p><strong>EVENT DATES:</strong></p>



<p>Jan 18, 2022 06:00 PM<br>Jan 25, 2022 06:00 PM<br>Feb 1, 2022 06:00 PM</p>



<div class="wp-container-61e0e3611c60f wp-block-buttons">
<div class="wp-block-button alignleft is-style-outline"><a class="wp-block-button__link has-text-color" href="https://whitney.zoom.us/webinar/register/1216372483071/WN_ZWGL-ZTKTt6p9rE3s8-5_w" style="color:#ff302c;" target="_blank" rel="noreferrer noopener">Register</a></div>
</div>



<div style="height:32px;" aria-hidden="true" class="wp-block-spacer"></div>
</div>



<div class="wp-block-column is-vertically-aligned-top" style="flex-basis:66.66%;">
<figure class="wp-block-image size-large"><a href="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg"><img data-attachment-id="8886" data-permalink="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/large_tobi_cropped-to-edge/#main" data-orig-file="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg" data-orig-size="1832,2341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="large_Tobi_cropped-to-edge" data-image-description="" data-image-caption="" data-medium-file="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=235" data-large-file="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=801" src="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=801" alt="" class="wp-image-8886" srcset="https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=801 801w, https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=1602 1602w, https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=117 117w, https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=235 235w, https://artlibrarydeco.files.wordpress.com/2022/01/large_tobi_cropped-to-edge.jpg?w=768 768w" sizes="(max-width: 801px) 100vw, 801px" /></a></figure>



<div class="wp-block-media-text alignwide is-vertically-aligned-top is-image-fill"><figure class="wp-block-media-text__media" style="background-image:url('https://artlibrarydeco.files.wordpress.com/2022/01/dozier_photo1-e1503056481398-293x300-1.jpg?w=293');background-position:50% 50%;"><img data-attachment-id="8890" data-permalink="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/dozier_photo1-e1503056481398-293x300/#main" data-orig-file="https://artlibrarydeco.files.wordpress.com/2022/01/dozier_photo1-e1503056481398-293x300-1.jpg" data-orig-size="293,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DOZIER_Photo1-e1503056481398-293&#215;300" data-image-description="" data-image-caption="" data-medium-file="https://artlibrarydeco.files.wordpress.com/2022/01/dozier_photo1-e1503056481398-293x300-1.jpg?w=293" data-large-file="https://artlibrarydeco.files.wordpress.com/2022/01/dozier_photo1-e1503056481398-293x300-1.jpg?w=293" src="https://artlibrarydeco.files.wordpress.com/2022/01/dozier_photo1-e1503056481398-293x300-1.jpg?w=293" alt="" class="wp-image-8890 size-medium" srcset="https://artlibrarydeco.files.wordpress.com/2022/01/dozier_photo1-e1503056481398-293x300-1.jpg 293w, https://artlibrarydeco.files.wordpress.com/2022/01/dozier_photo1-e1503056481398-293x300-1.jpg?w=147 147w" sizes="(max-width: 293px) 100vw, 293px" /></figure><div class="wp-block-media-text__content">
<p class="has-small-font-size"><strong>Course Speaker</strong></p>



<p>Ayanna Dozier, </p>



<p class="has-small-font-size">Joan Tisch Teaching Fellow</p>



<p class="has-small-font-size">Ayanna Dozier is an artist, lecturer, curator, and scholar. She recently completed her Ph.D. in art history and communication studies at McGill University. She is the author of the 33 ⅓ book on Janet Jackson’s The Velvet Rope. She is currently a Joan Tisch Teaching Fellow at the Whitney and a lecturer in the Department of Communication and Media Studies at Fordham University.</p>
</div></div>



<hr class="wp-block-separator is-style-wide" />



<div style="height:96px;" aria-hidden="true" class="wp-block-spacer"></div>
</div>
</div>



<blockquote class="wp-block-quote"><p></p><cite><em>Images Courtesy of Whitney Museum of American Art (Public Event)</em></cite></blockquote>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share: ART | library deco</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-8884" class="share-facebook sd-button share-icon no-text" href="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-8884" class="share-twitter sd-button share-icon no-text" href="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-8884" class="share-linkedin sd-button share-icon no-text" href="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

</article><!-- #post-8884 -->
		<div id="after-singular" class="widget-area" role="complementary">
						<aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Social</h1><ul><li><a href="https://www.facebook.com/kymizsofly/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View kymizsofly&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/kymizsofly/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View kymizsofly&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/kymizsofly/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View kymizsofly&#8217;s profile on Instagram</span></a></li><li><a href="https://github.com/artlibrarydeco/" class="genericon genericon-github" target="_blank"><span class="screen-reader-text">View artlibrarydeco&#8217;s profile on GitHub</span></a></li></ul></aside>		</div><!-- #after-singular .widget-area -->

				

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://artlibrarydeco.space/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b0d06baf2d" /><input type="hidden" name="_wp_http_referer" value="/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8884' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0adcbbe771" /></p>
<input type="hidden" name="genseq" value="1642128225" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="231"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

			
			</div><!-- #content .site-content -->
		</div><!-- #primary .content-area -->

		<div id="subsidiary" class="widget-area" role="complementary">
			<div class="widget-column">
								<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Search Database</h1>	<form method="get" id="searchform" action="https://artlibrarydeco.space/" role="search">
		<label for="s" class="assistive-text">Search</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Search &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Search" />
	</form>
</aside><aside id="block-6" class="widget widget_block">
<blockquote class="wp-block-quote"><p></p></blockquote>
</aside>			</div>
			<div class="widget-column">
								<aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://artlibrarydeco.space/2022/01/'> January 2022 </option>
	<option value='https://artlibrarydeco.space/2021/12/'> December 2021 </option>
	<option value='https://artlibrarydeco.space/2021/11/'> November 2021 </option>
	<option value='https://artlibrarydeco.space/2021/10/'> October 2021 </option>
	<option value='https://artlibrarydeco.space/2021/09/'> September 2021 </option>
	<option value='https://artlibrarydeco.space/2021/08/'> August 2021 </option>
	<option value='https://artlibrarydeco.space/2021/07/'> July 2021 </option>
	<option value='https://artlibrarydeco.space/2021/06/'> June 2021 </option>
	<option value='https://artlibrarydeco.space/2021/05/'> May 2021 </option>
	<option value='https://artlibrarydeco.space/2021/04/'> April 2021 </option>
	<option value='https://artlibrarydeco.space/2021/03/'> March 2021 </option>
	<option value='https://artlibrarydeco.space/2021/02/'> February 2021 </option>
	<option value='https://artlibrarydeco.space/2021/01/'> January 2021 </option>
	<option value='https://artlibrarydeco.space/2020/12/'> December 2020 </option>
	<option value='https://artlibrarydeco.space/2020/11/'> November 2020 </option>
	<option value='https://artlibrarydeco.space/2020/10/'> October 2020 </option>
	<option value='https://artlibrarydeco.space/2020/09/'> September 2020 </option>
	<option value='https://artlibrarydeco.space/2020/08/'> August 2020 </option>
	<option value='https://artlibrarydeco.space/2020/07/'> July 2020 </option>
	<option value='https://artlibrarydeco.space/2020/06/'> June 2020 </option>
	<option value='https://artlibrarydeco.space/2020/05/'> May 2020 </option>
	<option value='https://artlibrarydeco.space/2020/04/'> April 2020 </option>
	<option value='https://artlibrarydeco.space/2019/10/'> October 2019 </option>
	<option value='https://artlibrarydeco.space/2019/03/'> March 2019 </option>
	<option value='https://artlibrarydeco.space/2019/02/'> February 2019 </option>
	<option value='https://artlibrarydeco.space/2019/01/'> January 2019 </option>
	<option value='https://artlibrarydeco.space/2018/11/'> November 2018 </option>
	<option value='https://artlibrarydeco.space/2018/10/'> October 2018 </option>
	<option value='https://artlibrarydeco.space/2018/09/'> September 2018 </option>
	<option value='https://artlibrarydeco.space/2018/07/'> July 2018 </option>
	<option value='https://artlibrarydeco.space/2018/06/'> June 2018 </option>
	<option value='https://artlibrarydeco.space/2018/05/'> May 2018 </option>
	<option value='https://artlibrarydeco.space/2018/04/'> April 2018 </option>
	<option value='https://artlibrarydeco.space/2018/03/'> March 2018 </option>
	<option value='https://artlibrarydeco.space/2018/02/'> February 2018 </option>
	<option value='https://artlibrarydeco.space/2018/01/'> January 2018 </option>
	<option value='https://artlibrarydeco.space/2017/12/'> December 2017 </option>
	<option value='https://artlibrarydeco.space/2017/11/'> November 2017 </option>
	<option value='https://artlibrarydeco.space/2017/10/'> October 2017 </option>
	<option value='https://artlibrarydeco.space/2017/08/'> August 2017 </option>
	<option value='https://artlibrarydeco.space/2017/07/'> July 2017 </option>
	<option value='https://artlibrarydeco.space/2017/06/'> June 2017 </option>
	<option value='https://artlibrarydeco.space/2017/05/'> May 2017 </option>
	<option value='https://artlibrarydeco.space/2017/04/'> April 2017 </option>
	<option value='https://artlibrarydeco.space/2017/03/'> March 2017 </option>
	<option value='https://artlibrarydeco.space/2017/02/'> February 2017 </option>
	<option value='https://artlibrarydeco.space/2017/01/'> January 2017 </option>
	<option value='https://artlibrarydeco.space/2016/12/'> December 2016 </option>
	<option value='https://artlibrarydeco.space/2016/09/'> September 2016 </option>
	<option value='https://artlibrarydeco.space/2016/08/'> August 2016 </option>
	<option value='https://artlibrarydeco.space/2016/07/'> July 2016 </option>
	<option value='https://artlibrarydeco.space/2016/06/'> June 2016 </option>
	<option value='https://artlibrarydeco.space/2016/05/'> May 2016 </option>
	<option value='https://artlibrarydeco.space/2016/04/'> April 2016 </option>
	<option value='https://artlibrarydeco.space/2016/03/'> March 2016 </option>
	<option value='https://artlibrarydeco.space/2016/02/'> February 2016 </option>
	<option value='https://artlibrarydeco.space/2016/01/'> January 2016 </option>
	<option value='https://artlibrarydeco.space/2015/09/'> September 2015 </option>
	<option value='https://artlibrarydeco.space/2015/07/'> July 2015 </option>
	<option value='https://artlibrarydeco.space/2015/05/'> May 2015 </option>
	<option value='https://artlibrarydeco.space/2015/04/'> April 2015 </option>
	<option value='https://artlibrarydeco.space/2015/03/'> March 2015 </option>
	<option value='https://artlibrarydeco.space/2015/02/'> February 2015 </option>
	<option value='https://artlibrarydeco.space/2015/01/'> January 2015 </option>
	<option value='https://artlibrarydeco.space/2014/12/'> December 2014 </option>
	<option value='https://artlibrarydeco.space/2014/11/'> November 2014 </option>
	<option value='https://artlibrarydeco.space/2014/10/'> October 2014 </option>
	<option value='https://artlibrarydeco.space/2014/08/'> August 2014 </option>
	<option value='https://artlibrarydeco.space/2014/07/'> July 2014 </option>
	<option value='https://artlibrarydeco.space/2014/06/'> June 2014 </option>
	<option value='https://artlibrarydeco.space/2014/05/'> May 2014 </option>
	<option value='https://artlibrarydeco.space/2014/04/'> April 2014 </option>
	<option value='https://artlibrarydeco.space/2014/03/'> March 2014 </option>
	<option value='https://artlibrarydeco.space/2014/02/'> February 2014 </option>
	<option value='https://artlibrarydeco.space/2014/01/'> January 2014 </option>
	<option value='https://artlibrarydeco.space/2013/12/'> December 2013 </option>
	<option value='https://artlibrarydeco.space/2013/11/'> November 2013 </option>
	<option value='https://artlibrarydeco.space/2013/10/'> October 2013 </option>
	<option value='https://artlibrarydeco.space/2013/09/'> September 2013 </option>
	<option value='https://artlibrarydeco.space/2013/08/'> August 2013 </option>
	<option value='https://artlibrarydeco.space/2013/07/'> July 2013 </option>
	<option value='https://artlibrarydeco.space/2013/06/'> June 2013 </option>
	<option value='https://artlibrarydeco.space/2013/05/'> May 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside>			</div>
			<div class="widget-column">
								<aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>ART | library deco, “sweet as the moment when art went pop!” is an online African American virtual art library established in May 2013. We are more than just a website. The methodology used to develop the virtual art library is in conjunction with Galleries, Libraries, Archives, Museums (GLAM) and refers to cultural institutions with a mission to provide access to knowledge. #artiscontagious</p>
</div>
		</aside>			</div>
		</div><!-- #subsidiary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Create a website or blog at WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202202y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/artlibrarydeco.wordpress.com\/public.api\/connect\/?action=request&domain=artlibrarydeco.space","logoutURL":"https:\/\/artlibrarydeco.wordpress.com\/wp-login.php?action=logout&_wpnonce=c9064d40d9","homeURL":"https:\/\/artlibrarydeco.space\/","postID":"8884","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1641292264j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-hatch actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://artlibrarydeco.space">
				<img alt='' src='https://artlibrarydeco.files.wordpress.com/2021/10/cropped-small-logo.png?w=50' class='avatar avatar-50' height='50' width='50' />				ART | library deco			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 280 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="52371100" />
										<input type="hidden" name="source" value="https://artlibrarydeco.space/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="ae0a7a5d67" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fartlibrarydeco.space%252F2022%252F01%252F13%252Fart-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today%252F">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://artlibrarydeco.space">
				<img alt='' src='https://artlibrarydeco.files.wordpress.com/2021/10/cropped-small-logo.png?w=50' class='avatar avatar-50' height='50' width='50' />				ART | library deco			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://artlibrarydeco.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fartlibrarydeco.wordpress.com%2F2022%2F01%2F13%2Fart-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Fartlibrarydeco.space%252F2022%252F01%252F13%252Fart-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today%252F">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p3xK7a-2ji">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/52371100/posts/8884">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	<style>.wp-container-61e0e3611c60f {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-61e0e3611c60f > * { margin: 0; }</style>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/artlibrarydeco.space\/2022\/01\/13\/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today\/":8884};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/01/13/art-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFy0EOQDAQheELqSGUdCHOQk2k1LTptOn1sbDE7uV/+SB7oR1FpAhHEt6m1RCDnoJLjBY4G49BzIkWi6VmLuBHbBj9pHfxhC+0ImEw1/EybzseQ901lZJStf12AkVWQdY=?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/artlibrarydeco.space\/wp-admin\/admin-ajax.php","nonce":"10100adf04","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/artlibrarydeco.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fartlibrarydeco.space%2F2022%2F01%2F13%2Fart-education-the-whitney-musuem-of-art-presents-a-3-part-course-on-contemporary-art-subjecthood-in-painting-today%2F","blog_id":"52371100","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=52371100&v=wpcom&tz=-6&user_id=0&subd=artlibrarydeco","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNT1lOAzEMvRAea1qJth+Is2Qxk0ydhThp4faEkSKhgkq/vLzNxmsGk2KlWHEVtHTxhvLHtMoT/oBCg8xt8VGQ/ZkE3xs1cipapnJLHkyTNCdzFtxN83GaQXzITGi9bFkDBvaLqzr9Cq2OQo/KTaNT1bhvkQTFDIFie4S9NYPoo+FmO2XLDt2jQqHMn1Pw8c7DynYctCoYlFQqvYNaVL/8L+c+UtBk/zE1qqQmxLhSzd0LxuIBDVxzv/9mvKPLSSq8sfIFxani4zJqF72Gl/l5fzrsD7vjaf0CXcvDhg=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'52371100','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'52371100','v':'wpcom','tz':'-6','user_id':'0','post':'8884','subd':'artlibrarydeco'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xeG9KaUZxajVDc1lmSWlYVT0zQUJFTnp5UzFYLG02fGhlSk5aTVl+OCtpZ2JHWHRjalMvLTJtLEV4Jmd4bXd6ZFJJMUhrMFlQbSVMN1hibVdkd2dpWW9BUnYlUWcxLFlzakVJVXNDeVRYSEVVXWlVdV8mel1bTloxP2pVQ01mWUtvdlpYTzdEXXc0dzhpWEpXTlVlSz1DUTFjJkN6cDImWHImTEU5VTksQzVrZjNFbWk/dWpySk5DRUYtJnZ4di91WWp0NFM5W29qYjl8a3YlZmZ4dDViRzBL'}]);
_stq.push([ 'clickTrackerInit', '52371100', '8884' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>